We are investigating

Major incident 0x API Gasless v2 Ethereum Arbitrum Avalanche Base BSC Mantle Mode Optimism Polygon Scroll
2026-04-02 17:43 UTC · 1 hour, 28 minutes

Updates

Resolved

This incident has been marked as resolved.

April 2, 2026 · 19:11 UTC
Issue

We have detected issues and we are currently investigating, we’ll update you soon.

April 2, 2026 · 17:43 UTC

← Back