Monitor is DOWN: Base V2 Gasless API ( https://api.0x.org/gasless/price?chainId=8453&sellToken=0x4200000000000000000000000000000000000006&buyToken=0x833589fcd6edb6e08f4c7c32d4f71b54bda02913&sellAmount=1000000000000000000&taker=0x70A9f34F9b34C64957b9c401A…

Minor incident 0x API Gasless v2 Base
2025-04-23 15:37 UTC · 2 minutes

Updates

Resolved

We found the root of the issue and we have fixed it.

April 23, 2025 · 15:40 UTC
Issue

This incident has been triggered in our incident management system.

April 23, 2025 · 15:37 UTC

← Back