We are investigating

Major incident 0x API Gasless v2 Ethereum Arbitrum Avalanche Base Blast BSC Mantle Mode Optimism Polygon Scroll
2025-01-10 20:50 UTC · 5 minutes, 1 second

Updates

Resolved

This incident has been marked as resolved.

January 10, 2025 · 20:55 UTC
Issue

We have detected issues and we are currently investigating, we’ll update you soon.

January 10, 2025 · 20:50 UTC

← Back